Bypass Internet Postitf Dengan Mikrotik


Kalian ingin Nonton Bioskop Seperti situs nb21.xyz     Tapi Muncul internet postif
tenang saja Di sini mrsolusi buat tutorial Bypass internet positif di Mikrotik, atau supaya bisa acses situs yang di blokir di indonesia :-D
Berikut ini adalah cara mem-bypass atau melewati system blokir Internet Positif menggunakan router Mikrotik.

LANGKAH BYPASS INTERNET POSITIF MENGGUNAKAN MIKROTIK :
  1. Login / masuk ke menu konfigurasi mikrotik melalui Winbox.
  2. Klik New Terminal kemudian copy paste script di bawah ini :
    /ip dns set server=8.8.8.8,208.67.220.220,8.8.4.4,208.67.222.222\
    allow-remote-request=yes cache-size=2048
    /ip firewall nat add action=dst-nat chain=dstnat comment="DNS Premium United States"\
    dst-port=53 protocol=udp to-addresses=208.67.220.220 to-port=443
    /ip firewall nat add action=dst-nat chain=dstnat dst-port=53 protocol=udp\
    to-addresses=208.67.222.222 to-port=443
    /ip firewall nat add action=dst-nat chain=dstnat comment="DNS Premium Singapore" dst-port=53 protocol=udp random=50\
    to-addresses=103.31.225.117 to-ports=443
    /ip firewall nat add action=dst-nat chain=dstnat dst-port=53 protocol=udp random=50\
    to-addresses=103.11.143.205 to-ports=443
    /ip firewall filter add chain=input protocol=udp src-port=53 action=accept\
    comment="BYPASS INTERNET POSITIF by Mrsolusi.com"
  3. Tekan Enter pada keyboard.
  4. Taruh rule firewall yang baru dibuat diatas di urutan paling atas



  5. Cek hasilnya menggunakan DNSLeak (http://www.dnsleaktest.com/).
Demikian tadi cara mudah untuk bypass / unblock Internet Positif menggunakan router Mikrotik. Semoga bermanfaat.

1 Response to "Bypass Internet Postitf Dengan Mikrotik "

Iklan Atas Artikel

Iklan Tengah Artikel 1

Iklan Tengah Artikel 2

Iklan Bawah Artikel